Traductions Photoshop, les panneaux

Traductions des panneaux de Photoshop de l’anglais vers le français.

Traductions des panneaux : Outils, 3D, Calques, Caractères, Compositions de calques, Couches, Couleur, Paragraphe, Réglages et Scripts, ainsi que des fenêtres Raccourcis clavier et menus et Couleurs.

Photoshop CS6Photoshop CS6

 

 

Panels (Panneaux) :

 

Toolbox (Panneau des outils) :

Cliquer pour afficher les traductions
  • Move ToolOutil Déplacement
  • Rectangular Marquee ToolOutil Rectangle de sélection
  • Elliptical Marquee ToolOutil Ellipse de sélection
  • Single Row Marquee ToolOutil Rectangle de sélection 1 rangée
  • Single Column Marquee ToolOutil Rectangle de sélection 1 colonne
  • Lasso ToolOutil Lasso
  • Polygonal Lasso ToolOutil Lasso polygonal
  • Magnetic Lasso ToolOutil Lasso magnétique
  • Quick Selection ToolOutil Sélection rapide
  • Magic Wand ToolOutil Baguette magique
  • Crop ToolOutil Recadrage
  • Perspective Crop ToolOutil Correction de perspective par recadrage
  • Slice ToolOutil Tranche
  • Slice Select ToolOutil Sélection de tranche
  • Eyedropper ToolOutil Pipette
  • 3D Material Eyedropper ToolOutil Pipette de matière 3D
  • Color Sampler ToolOutil Echantillonnage de couleur
  • Ruler ToolOutil Règle
  • Note ToolOutil Annotation
  • Count ToolOutil Comptage
  • Splot Healing Brush ToolOutil Correcteur localisé
  • Healing Brush ToolOutil Correcteur
  • Patch ToolOutil Pièce
  • Content-Aware Move ToolOutil Déplacement basé sur le contenu
  • Red Eye ToolOutil Œil rouge
  • Brush ToolOutil Pinceau
  • Pencil ToolOutil Crayon
  • Color Replacement ToolOutil Remplacement de couleur
  • Mixer Brush ToolOutil Pinceau mélangeur
  • Clone Stamp ToolOutil Tampon de duplication
  • Pattern Stamp ToolOutil Tampon de motif
  • History Brush ToolOutil Forme d’historique
  • Art History Brush ToolOutil Forme d’historique artistique
  • Eraser ToolOutil Gomme
  • Background Eraser ToolOutil Gomme d’arrière-plan
  • Magic Erazer ToolOutil Gomme magique
  • Gradient ToolOutil Dégradé
  • Paint Bucket ToolOutil Pot de peinture
  • 3D Material Drop ToolOutil Dépôt de matière 3D
  • Blur ToolOutil Goutte d’eau
  • Sharpen ToolOutil Netteté
  • Smudge ToolOutil Doigt
  • Dodge ToolOutil Densité –
  • Burn ToolOutil Densité +
  • Sponge ToolOutil Eponge
  • Pen ToolOutil Plume
  • Freeform Pen ToolOutil Plume libre
  • Add Anchor Point ToolOutil Ajout de point d’ancrage
  • Delete Anchor Point ToolOutil Suppression de point d’ancrage
  • Convert Point ToolOutil Conversion de point
  • Horizontal Type ToolOutil Texte horizontal
  • Vertical Type ToolOutil Texte vertical
  • Horizontal Type Mask ToolOutil Masque de texte horizontal
  • Vertical Type Mask ToolOutil Masque de texte vertical
  • Path Selection ToolOutil Sélection de tracé
  • Direct Selection ToolOutil Sélection directe
  • Rectangle ToolOutil Rectangle
  • Rounded Rectangle ToolOutil Rectangle arrondi
  • Ellipse ToolOutil Ellipse
  • Polygon ToolOutil Polygone
  • Line ToolOutil Trait
  • Custom Shape ToolOutil Forme personnalisée
  • Hand ToolOutil Main
  • Rotate View ToolOutil Rotation de l’affichage
  • Zoom ToolOutil Zoom
  • Foreground ColorsCouleur de premier plan
  • Background ColorsCouleur d’arrière-plan
  • Quick Mask ModeMode Masque
  • Standard Screen ModeMode Fenêtres standard
  • Full Screen Mode With Menu BarMode Plein écran avec menus
  • Full Screen ModeMode Plein écran sans menus

3D Panel (Panneau 3D) :

Cliquer pour afficher les traductions
  • Snap Object to Ground PlaneMagnétisme de l’objet sur le plan au sol
  • Select Paintable OverlaySélectionner les zones à peindre
  • Create Painting OverlayCréer une incrustation de peinture
  • Add Lights Preset…Ajouter un éclairage prédéfini…
  • Replace Lights Preset…Remplacer les éclairages prédéfiis…
  • Save Lights Preset…Enregistrer paramètre prédéfini de l’éclairage…
  • Delete Current Lights PresetSupprimer l’éclairage prédéfini actif
  • RenderRendu
  • Export 3D Layer…Exporter le calque 3D…
  • CloseFermer
  • Close Tab GroupFermer le groupe d’onglets
  • Selected Layer(s)Calque(s) sélectionné(s)
  • Work PathTracé de travail
  • Current SelectionSélection active
  • FileFichier
  • ConeCône
  • Cube WrapEmballage cubique
  • CylinderCylindre
  • DonutRouleau
  • HatChapeau
  • PyramidPyramide
  • RingAnneau
  • SodaSoda
  • SphereSphère
  • Spherical PanoramaPanorama sphérique
  • Wine BottleBouteille de vin
  • PlanePlan
  • Two-Sided PlanePlan à deux faces
  • CylinderCylindre
  • SphereSphère
  • Ajouter un nouvel éclairage à la scèneAdd new Light to Scene
  • Deleted SelectedSélection supprimée

 

Cliquer pour afficher les traductions
  • Snap Object to Ground PlaneMagnétisme de l’objet sur le plan au sol
  • Select Paintable OverlaySélectionner les zones à peindre
  • Create Painting OverlayCréer une incrustation de peinture
  • Add Lights Preset…Ajouter un éclairage prédéfini…
  • Replace Lights Preset…Remplacer les éclairages prédéfiis…
  • Save Lights Preset…Enregistrer paramètre prédéfini de l’éclairage…
  • Delete Current Lights PresetSupprimer l’éclairage prédéfini actif
  • RenderRendu
  • Export 3D Layer…Exporter le calque 3D…
  • CloseFermer
  • Close Tab GroupFermer le groupe d’onglets
  • Show All Scene ElementsAfficher tous les éléments de la scène
  • Show all 3D Mesh and 3D ExtrusionsAfficher tous les filets 3D et toutes les extrusions 3D
  • Show all MaterialsAfficher toutes les matières
  • Show all LightsAfficher tous les éclairages
  • Add new Light to SceneAjouter un nouvel éclairage à la scène
  • Deleted SelectedSélection supprimée

Layers Panel (Panneau Calques) :

Cliquer pour afficher les traductions
  • New Layer…Nouveau calque…
  • Duplicate Layer…Dupliquer le calque…
  • Delete LayerSupprimer le calque
  • Delete Hidden LayersSupprimer les calques masqués
  • New Group…Nouveau groupe…
  • New Group from Layers…Nouveau groupe d’après des calques…
  • Lock All Layers in Group…Verrouiller tous les calques du groupe…
  • Convert to Smart ObjectConvertir en objet dynamique
  • Edit ContentsModifier le contenu
  • Blending Options…Options de fusion…
  • Edit Adjustment…Modifier le réglage…
  • Create Clipping MaskCréer un masque d’écrêtage
  • Link LayersLier les calques
  • Select Linked LayersSélectionner les calques liés
  • Merge DownFusionner avec le calque inférieur
  • Merge VisibleFusionner les calques visibles
  • Flatten ImageAplatir l’image
  • Animations OptionsOptions d’animation
    • AutomaticAutomatique
    • Always ShowToujours afficher
    • Always HideToujours masquer
  • Panel Options…Options de panneaux…
  • CloseFermer
  • Close Tab GroupFermer le groupe d’onglets
  • Pick a filter typeChoisir un type de filtre
    • KindType
    • NameNom
    • EffectEffet
    • ModeMode
    • AttributeAttribut
    • ColorCouleur
  • Pick a filter typeFiltres
    • Filter for pixel layersFiltre pour les calques de pixel
    • Filter for adjustment layersFiltre pour les calques de réglages
    • Filter for type layersFiltre pour les calques de texte
    • Filter for shape layersFiltre pour les calques de forme
    • Filter for smart objectsFiltre pour les objets dynamiques
    • Turn layer filtering on/offActiver/Désactiver le filtrage de calque
  • Lock transparent pixelsVerrouiller les pixels transparents
  • Lock image pixelsVerrouiller les pixels de l’image
  • Lock position pixelsVerrouiller la position
  • Lock allTout verrouiller
  • Link layersLier les calques
  • Add a layer styleAjouter un style de calque
    • Blending Options…Options de fusion…
    • Bevel & Emboss…Biseautage & estampage…
    • Stroke…Contour…
    • Inner Shadow…Ombre interne…
    • Inner Glow…Lueur interne…
    • Satin…Satin…
    • Color Overlay…Incrustation couleur…
    • Gradient Overlay…Incrustation en dégradé…
    • Pattern Overlay…Incrustation de motif…
    • Outer Glow…Lueur externe…
    • Drop Shadow…Ombre portée…
  • Add layer maskAjouter un masque de fusion
  • Create new fill or adjustment layerCréer un calque de remplissage ou de réglage
  • Create a new groupCréer un groupe
  • Create a new layerCréer un calque
  • Delete layerSupprimer le calque

Character Panel (Panneau Caractère) :

Cliquer pour afficher les traductions
  • Change Text OrientationModifier l’orientation du texte
  • Standard Vertical Roman AlignmentAlignement romain vertical standard
  • OpenTypeOpenType
    • Standard LigaturesLigatures standard
    • Contextual AlternatesVariantes contextuelles
    • Discretionary LigaturesLigatures conditionnelles
    • SwashLettre italique ornée
    • OldstyleChiffres elzéviriens
    • Stylistic AlternatesVariantes stylistiques
    • Titling AlternatesVariantes de titrage
    • OrnamentsOrnements
    • OrdinalsOrdinaux
    • FractionsFractions
    • Justification AlternatesVariantes de justification
  • Faux BoldFaux Gras
  • Faux ItalicFaux italique
  • All CapsTout en capitales
  • Small CapsPetites capitales
  • SuperscriptSupérieur/Exposant
  • SubscriptInférieur/Indice
  • UnderlineSouligné
  • StrikethoughBarré
  • Fractional WidthsChasses fonctionnelles
  • System LayoutConfiguration du système
  • No BreakSans retour automatique
  • Reset CharacterRéinitialiser Caractère
  • CloseFermer
  • Close Tab GroupFermer le groupe d’onglets
  • Faux BoldFaux gras
  • Faux ItalicFaux italique
  • All CapsTout en capitales
  • Small CapsPetites capitales
  • SuperscriptSupérieur/Exposant
  • SubscriptInférieur/Indice
  • UnderlineSouligné
  • StrikethoughBarré
  • Standard LigaturesLigatures standard
  • Contextual AlternatesVariantes contextuelles
  • Discretionary LigaturesLigatures conditionnelles
  • SwashLettre italique ornée
  • Stylistic AlternatesVariantes stylistiques
  • Titling AlternatesVariantes de titrage
  • OrdinalsOrdinaux
  • FractionsFractions
  • NoneSans
  • SharpNette
  • CrispPrécise
  • StrongForte
  • SmoothLegère

Layer Comps (Panneau Compositions de calques) :

Cliquer pour afficher les traductions
  • New Layer Comp…Nouvelle composition de calques…
  • Duplicate Layer CompDupliquer la composition de calques
  • Delete Layer CompSupprimer la composition de calques
  • Update Layer CompMettre à jour la composition de calques
  • Apply Layer CompAppliquer la composition de calques
  • Next Layer CompComposition de calques suivante
  • Previous Layer CompComposition de calques précédente
  • Restore Last Document StateRestaurer le dernier état du document
  • Layer Comp Options…Options de composition de calques…
  • CloseFermer
  • Close Tab GroupFermer le groupe d’onglets
  • Apply Previous Selected Layer CompAppliquer la composition de calque sélectionné précédente
  • Apply Next Selected Layer CompAppliquer la composition de calque sélectionné suivante
  • Update Layer CompMettre à jour la composition de calques
  • Create New Layer CompCréer une composition de calques
  • Delete Layer CompSupprimer la composition de calques

Channels Panel (Panneau Couches) :

Cliquer pour afficher les traductions
  • New Channel…Nouvelle couche…
  • Duplicate Channel…Dupliquer la couche…
  • Delete ChannelsSupprimer des couches
  • New Spot Channel…Nouvelle couche de ton direct…
  • Merge Spot ChannelFusionner la couche de ton direct
  • Channel Options…Options de couche…
  • Split ChannelsSéparer les couches
  • Merge Channels…Fusionner les couches…
  • Panel OptionsOptions de panneau…
  • CloseFermer
  • Close Tab GroupFermer le groupe d’onglets
  • Load channel as selectionRécupérer la couche comme sélection
  • Save selection as channelMémoriser la sélection sur une couche
  • Create new channelCréer une couche
  • Delete current channelsSupprimer les couches actuelles

Color Panel (Panneau Couleur) :

Cliquer pour afficher les traductions
  • Grayscale SliderNiveaux de gris
  • RGB SlidersRVB
  • HSB SlidersTSL
  • CMYK SlidersCMJN
  • Lab SlidersLab
  • Web Colors SlidersCurseurs de couleurs Web
  • Copy Color as HTMLCopier la couleur en HTML
  • Copy Color’s Hex CodeCopier le code hexadécimal de la couleur
  • RGB SpectrumSpectre RVB
  • CMYK SpectrumSpectre CMJN
  • Grayscale RampEchelle de gris
  • Current ColorsCouleurs courantes
  • Make Ramp Web SafeProtéger la gamme Web
  • CloseFermer
  • Close Tab GroupFermer le groupe d’onglets

Paragraph Panel (Panneau Paragraphe) :

Cliquer pour afficher les traductions
  • Roman Hanging PunctuationPonctuation hors justification romaine
  • Justification…Justification…
  • Hyphenation…Césure
  • Single-line ComposerCompositeur ligne par ligne
  • Every-line ComposerCompositeur multiligne
  • Reset ParagraphRéinitialiser Paragraphe
  • CloseFermer
  • Close Tab GroupFermer le groupe d’onglets
  • Left align textTexte aligné à gauche
  • Center textCentrer le texte
  • Right align textTexte aligné à droite
  • Justify last textJustifié avec la dernière ligne alignée à gauche
  • Justify last centeredJustifié avec la dernière ligne alignée centrée
  • Justify last rightJustifié avec la dernière ligne alignée à droite
  • Justify allTout justifié
  • Indent left marginRetrait de la marge de gauche
  • Indent right marginRetrait de la marge de droite
  • Indent first lineRetrait de première ligne
  • Add space before paragraphAjouter un espace avant le paragraphe
  • Add space after paragraphAjouter un espace après le paragraphe
  • Automatic hyphenationCésure automatique

Adjustments Panel (Panneau Réglages) :

Cliquer pour afficher les traductions
  • Auto-Select ParameterParamètre de sélection automatique
  • Brightness/ContrastLuminosité/Contraste
  • LevelsNiveaux
  • CurvesCourbes
  • ExposureExposition
  • VibranceVibrance
  • Hue/SaturationTeinte/Saturation
  • Color BalanceBalance des couleurs
  • Black & WhiteNoir et blanc
  • Photo FilterFiltre photo
  • Channel MixerMélangeur de couches
  • InvertNégatif
  • PosterizeIsohélie
  • ThresholdSeuil
  • Gradient MapCourbe de transfert de dégradé
  • Selective ColorCorrection sélective
  • Color LookupRecherche de couleurs
  • Add Mask by DefaultAjouter un masque par défaut
  • Clip to LayerEcrêter le groupe d’onglets
  • CloseFermer
  • Close Tab GroupFermer le groupe d’onglets
  • Brightness/ContrastLuminosité/Contraste
  • LevelsNiveaux
  • CurvesCourbes
  • ExposureExposition
  • VibranceVibrance
  • Hue/SaturationTeinte/Saturation
  • Color BalanceBalance des couleurs
  • Black & WhiteNoir et blanc
  • Photo FilterFiltre photo
  • Channel MixerMélangeur de couches
  • Color LookupRecherche de couleurs
  • InvertNégatif
  • PosterizeIsohélie
  • ThresholdSeuil
  • Selective ColorCorrection sélective
  • Gradient MapCourbe de transfert de dégradé

Actions Panel (Panneau Actions/Scripts) :

Cliquer pour afficher les traductions
  • Button ModeMode Bouton
  • New Action…Nouveau script…
  • New Set…Nouvel ensemble…
  • DuplicateDupliquer
  • DeleteSupprimer
  • PlayExécuter
  • Start RecordingLancer l’enregistrement
  • Record Again…Réenregistrer…
  • Insert Menu Item…Insérer une commande…
  • Insert Stop…Insérer un point d’arrêt…
  • Insert PathInséré le tracé
  • Action Options…Options de script…
  • Playback Options…Options d’exécution…
  • Allow Tool RecordingAutoriser l’enregistrement d’outil
  • Clear All ActionsEffacer tous les scripts
  • Reset ActionsRéinitialiser les scripts
  • Load ActionsCharger des scripts…
  • Replace Actions…Remplacer les scripts…
  • Save Actions…Enregistrer les scripts…
  • Bottom BordersBottom Borders
  • CaptionsCaptions
  • CommandsCommandes
  • FramesCadres
  • Image EffectsEffets d’image
  • LAB – Black & White TechniqueLab : Technique du noir et blanc
  • Lose WeightLose Weight
  • ProductionProduction
  • QuickFixQuickFix
  • Resize and CropResize and Crop
  • Special EffectsSpecial Effects
  • Stars TrailsQueues d’étoiles
  • Text EffectsEffets de texte
  • TexturesTextures
  • Video ActionsScripts vidéo
  • CloseFermer
  • Close Tab GroupFermer le groupe d’onglets
  • Stop Playing/recordingArrêter l’exécution/l’enregistrement
  • Begin recordingLancer l’enregistrement
  • Play selectionExécuter la sélection
  • Create new setCréer un ensemble
  • Create new actionCréer un script
  • DeleteSupprimer

 

Keyboard Shortcuts and Menus (Raccourcis clavier et Menus) :

Fenêtres du menu Edition.

Cliquer sur l’image pour voir en grand

 

Color Settings (Couleurs) :

Fenêtre du menu Edition.

▶ Traductions Photoshop, les mots et phrases

▶ Traductions Photoshop, les menus

▶ Traductions Photoshop CS6, autres traductions